zaglebie-lubin.net


Internetowe Forum Kibiców Zagłębia Lubin - to już 10 lat z Wami!
Teraz jest 2017 gru N 17, 01:33

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 20 ]  Przejdź na stronę 1, 2  Następna strona
Autor Wiadomość
 Tytuł: Problem
PostNapisane: 2007 wrz Wt 18, 09:45 
Offline
Moderator
Avatar użytkownika

Dołączył(a): 2004 lip So 24, 12:30
Posty: 2094
Lokalizacja: LUBIN
Nie moge wysylac PW do ludziz GTW - natomiast do zwyklych userow jak najbardziej.

Prosze o usuniecie usterki :wink: :P

_________________
Obrazek


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 2007 wrz Wt 18, 10:48 
Offline

Dołączył(a): 2004 kwi Wt 13, 21:36
Posty: 2468
Ja mogę, widac popdałeś i nei zasłuzyłeś na PW :P


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 2007 wrz Wt 18, 11:43 
Offline
Moderator
Avatar użytkownika

Dołączył(a): 2004 lip So 24, 12:30
Posty: 2094
Lokalizacja: LUBIN
Juz moge ;)

Najwidoczniej jakis chwilowy problem nastal :wink:

_________________
Obrazek


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Problem
PostNapisane: 2007 wrz Śr 19, 11:15 
Offline

Dołączył(a): 2006 mar Wt 14, 13:51
Posty: 610
Lokalizacja: Lubin ;)
scOOtt napisał(a):
Nie moge wysylac PW do ludziz GTW - natomiast do zwyklych userow jak najbardziej.

Prosze o usuniecie usterki :wink: :P

Niema jak do niezwykłych :mrgreen:


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem
PostNapisane: 2007 wrz Śr 19, 11:45 
Offline
Moderator
Avatar użytkownika

Dołączył(a): 2004 lip So 24, 12:30
Posty: 2094
Lokalizacja: LUBIN
kibicek napisał(a):
Niema jak do niezwykłych :mrgreen:


A jak Twoim zdaniem mialem sformulowac ten problem :?:

_________________
Obrazek


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Problem
PostNapisane: 2007 wrz Śr 19, 12:44 
Offline

Dołączył(a): 2006 mar Wt 14, 13:51
Posty: 610
Lokalizacja: Lubin ;)
scOOtt napisał(a):
A jak Twoim zdaniem mialem sformulowac ten problem :?:


Sformułowanie oki tak tylko rozbawiło mnie to troszkę :P
a Ty co myślałeś :wink:

Pozdrówka :)


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 2009 kwi Śr 08, 12:05 
Offline
Moderator
Avatar użytkownika

Dołączył(a): 2004 lip So 24, 12:30
Posty: 2094
Lokalizacja: LUBIN
Co raz częściej pojawia się problem z forum - bynajmniej u mnie. Z poziomu IE nie mogę wejść do działu VIP Forum. Tzn jak klikne nazwę ostatniego wątku to mnie wpuszcza na ten wątek - jeśli chcę z niego wyjść i wejść do ogólnego VIP Forum to nie mogę. Problem nie występował na Mozilli. Dziś jednak wykrzaczyło się już wszystko i wchodzić nie mogę ani przez IE ani przez Mozille. Jest już nawet tak, że nie mogę nic czytać nigdzie mnie nie wpuszcza. Zerknijcie na to proszę.

_________________
Obrazek


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 2009 kwi Śr 08, 12:13 
Offline
Avatar użytkownika

Dołączył(a): 2004 kwi Wt 13, 21:56
Posty: 1225
Lokalizacja: Lubin
ScOOtt to jednak chyba tylko problem z Twojej strony bo jesli chodzi o forum u mnie dziala wszystko normalnie pod obiema przegladarkami. Musisz pogrzebac w swojej sieci...

AlexFM

_________________
Chcieć to móc !!
Obrazek


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 2009 kwi Śr 08, 12:17 
Offline
Moderator
Avatar użytkownika

Dołączył(a): 2004 lip So 24, 12:30
Posty: 2094
Lokalizacja: LUBIN
AlexFM napisał(a):
ScOOtt to jednak chyba tylko problem z Twojej strony bo jesli chodzi o forum u mnie dziala wszystko normalnie pod obiema przegladarkami. Musisz pogrzebac w swojej sieci...

AlexFM

Być może.

Być może to też wina konta na forum i ustawień z nim związanych bo próbowałem odpalić forum na 2 różnych kompach i dzieje się to samo. Spróbuje jeszcze w domu i dam znać.

_________________
Obrazek


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 2009 kwi Śr 08, 12:19 
Offline

Dołączył(a): 2004 kwi Wt 13, 21:36
Posty: 2468
U mnie też działa ok. sc00tt masz na przyszłośc nauczkę, żeby nie używac byle czego do powaznych spraw :)


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 2009 kwi Śr 08, 12:20 
Offline
Moderator
Avatar użytkownika

Dołączył(a): 2004 lip So 24, 12:30
Posty: 2094
Lokalizacja: LUBIN
Przełączyłem się na inną sieć i dalej to samo. Może to coś z moim lapkiem. Ale na 2 kompach to samo się dzieje. Zerknij KOtzU jak możesz na moje konto a ja jeszcze w domu sprawdze i dam znać.

_________________
Obrazek


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 2009 kwi Śr 08, 12:30 
Offline
Avatar użytkownika

Dołączył(a): 2004 cze Cz 03, 13:04
Posty: 5123
Lokalizacja: LUBIN
A ja tam z poziomu IE mam dostęp do takich spraw na forum, że się nie którym nie śniło nawet.. :mrgreen:

ps.scOOtt u mnie też działa normalnie forum.

_________________
www.forum-soccer.home.pl

www.mkszaglebie.pl
www.zaglebie.org
Obrazek

Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 2009 kwi Śr 08, 12:35 
Offline
Moderator
Avatar użytkownika

Dołączył(a): 2004 lip So 24, 12:30
Posty: 2094
Lokalizacja: LUBIN
Wlazłem przez trzecią przeglądarkę i dalej dupa zimna.
Odczytuję ostatni post z wczoraj z 23 godziny - tak jakby wogóle mi nie doczytywał postów.
Podaje screen:
Obrazek

[ Dodano: Sro 08 Kwi, 2009 13:36 ]
Durny fotosik - tu będziecie mieli po kliknięciu pełen rozmiar
Obrazek

[ Dodano: Sro 08 Kwi, 2009 13:38 ]
Jak widać wyskakuje jakiś błąd składni <span class="nam

_________________
Obrazek


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 2009 kwi Śr 08, 12:57 
Offline
Avatar użytkownika

Dołączył(a): 2004 kwi Wt 13, 21:56
Posty: 1225
Lokalizacja: Lubin
A wyrzuc wszystkie ciastka i wyczysc tempy...moze cos to da. Bo u mnie wsio chodzi caly czas normalnie.

AlexFM

_________________
Chcieć to móc !!
Obrazek


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 2009 kwi Śr 08, 13:02 
Offline
Moderator
Avatar użytkownika

Dołączył(a): 2004 lip So 24, 12:30
Posty: 2094
Lokalizacja: LUBIN
AlexFM napisał(a):
A wyrzuc wszystkie ciastka i wyczysc tempy...moze cos to da. Bo u mnie wsio chodzi caly czas normalnie.

AlexFM

Zrobiłem to :)
Zobacze w domu jeszcze - jak nie będę miał dostępu to znaczy, że coś z kontem się porypało.

[ Dodano: Sro 08 Kwi, 2009 18:37 ]
W domu działa - dziwna sytuacja :roll:

_________________
Obrazek


Góra
 Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 20 ]  Przejdź na stronę 1, 2  Następna strona

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

W ramach naszej strony wykorzystujemy “ciasteczka” (cookies) w celu zbierania anonimowych statystyk odwiedzających (przy pomocy AdSense) oraz obsługi sesji dla zalogowanych użytkowników i świadczenia usług na najwyższym poziomie. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu. Możesz dokonać w każdym czasie zmiany ustawień dla plików cookies w swojej przeglądarce.